TP-LINK

TP-Link SG3452X - switch 48x GbE, 4x 10G SFP+

Profesionální přepínač určený pro střední a větší sítě, který kombinuje vysokou kapacitu gigabitových portů s rychlým propojením uplinků. Díky 4 portům 10G SFP+ zajišťuje vysokorychlostní komunikaci mezi servery a umožňuje plynulý růst vaší sítě bez zbytečných investic. Číst více

Kód: 51722124 P/N: SG3452X EAN: 6935364006471
LAN - počet portů 48 LAN - max. rychlost 1 Gbps Optika Ano PoE Ne PoE výkon Nevztahuje se W
Kód 51722124
P/N SG3452X
EAN 6935364006471
Skladem

Odešleme v pondělí 16. 11.. Doručíme nejpozději ve středu 18. 11.

11 090 Kč s DPH
9 165 Kč bez DPH
Doprava zdarma
•
Záruka 60 měsíců
•
14 dní na vrácení
11 090 Kč s DPH
Kupujete víc kusů nebo máte lepší nabídku? nebo zavolejte 732 18 11 18

Popis

Profesionální přepínač určený pro střední a větší sítě, který kombinuje vysokou kapacitu gigabitových portů s rychlým propojením uplinků. Díky 4 portům 10G SFP+ zajišťuje vysokorychlostní komunikaci mezi servery a umožňuje plynulý růst vaší sítě bez zbytečných investic.

HARDWARE FEATURES

Interface:

  • 48× 10/100/1000 Mbps RJ45 Ports
  • 4× 10G SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
Fan Quantity:Fanless
Power Supply:100-240 V AC~50/60 Hz
Dimensions ( W x D x H ):17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Mounting:Rack Mountable
Max Power Consumption:32.72 W (110V/60Hz)
Max Heat Dissipation:111.65 BTU/h (110 V/60 Hz)

PERFORMANCE

Switching Capacity:176 Gbps
Packet Forwarding Rate:130.9 Mpps
MAC Address Table:16 K
Jumbo Frame:9 KB

SOFTWARE FEATURES

Quality of Service:

  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark

L2 and L2+ Features:

  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both

L2 Multicast:

  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile

VLAN:

  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN

Access Control List:

  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL

-Source IP

  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN

Security:

  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control

IPv6:

  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • IPv6 TFTP

L3 Features:

  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay

Management:

  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log

Advanced Features:

  • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • ZTP (Zero-Touch Provisioning)*

MIBs:

  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB

OTHERS

Certification:CE, FCC, RoHS

Package Contents:

  • TL-SG3452X Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet

Environment:

  • Operating Temperature: 0–45 ? (32–113 ?);
  • Storage Temperature: -40–70 ? (-40–158 ?)
  • Operating Humidity: 10–90% RH non-condensing
  • Storage Humidity: 5–90% RH non-condensing

Parametry

Hlavní vlastnosti

Provedení switche Desktop
Management Managed switch

Konektivita

LAN - počet portů 48
LAN - max. rychlost 1 Gbps
Optika
SFP+ porty 4
Switch

Napájení

PoE
PoE Out standard Nepodporuje
PoE In standard Nepodporuje
PoE výkon (W) Nevztahuje se

Design

Bezventilátorový

Dokumenty