TP-LINK

TP-Link TD-W9960 300Mbps WiFi VDSL/ADSL modem router 4xFE LAN

PŘEHLED *Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybaven porty DSL a LAN/WAN a je tak plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL.… Číst více

Kód: 517214252 P/N: TD-W9960 EAN: 6935364081966
Typ zařízení ADSL/VDSL Rychlost LAN max. 100 Mbps Počet LAN portů 4 Rychlost Wi-Fi max. 300 Mbit/s Použití (venkovní/vnitřní) Vnitřní Antény Všesměrové
Kód 517214252
P/N TD-W9960
EAN 6935364081966
Skladem

Odešleme v pondělí 16. 11.. Doručíme nejpozději ve středu 18. 11.

839 Kč s DPH
693 Kč bez DPH
Doprava zdarma od 5 000 Kč
•
Záruka 36 měsíců
•
14 dní na vrácení
839 Kč s DPH

Popis

Snadné – a přitom výkonné
Nejlepší VDSL připojení pro jakoukoli domácnost

Modem a router VDSL/ADSL s Wi-Fi standardem N s rychlostí přenosu dat 300 Mb/s TD-W9960

Super rychlý modem a router s VDSL

Technologie VDSL2 umožňuje dosahovat přenosové rychlosti až 100 Mb/s, a to současně jak ve směru odesílání dat, tak stahování. Integrovaný port DSL podporuje všechny standardy DSL připojení*, pro zajištění kompatibility s většinou poskytovatelů internetového připojení (ISP).

*Modem/router TD-W9960 je kompatibilní se standardy VDSL2, ADSL2+, ADSL2 a ADSL.

Wi-Fi s rychlostí přenosu dat až 300 Mb/s

Modem/router TD-W9960 nabízí rychlost bezdrátového přenosu dat v pásmu 2,4 GHz až 300 Mb/s a navíc 4 megabitové síťové porty LAN – je tak dokonalou volbou pro streamování videí v HD rozlišení a jiné aplikace, které vyžadují vysoké přenosové rychlosti.

Snadné nastavení a správa

Modem/router TD-W9960 nastavíte během několika minut díky intuitivnímu webovému rozhraní a výkonné mobilní aplikaci Tether. Oba způsoby vám z jakéhokoli zařízení s operačními systémy Android nebo iOS umožňují spravovat nastavení sítě, včetně rodičovské kontroly a řízení přístupů. Svou domácí síť máte pod kontrolou kdykoli a odkudkoli.


Výkonné antény

Dvě externí antény s vysokým ziskem 5 dBi vysílají signál do všech zákoutí vašeho domu a vytvářejí tak silnou a stabilní Wi-Fi síť.


Ochrana proti zásahu bleskem až do napětí 6 kV

Ochrana proti zásahu bleskem chrání modem/router TD-W9960 před poškozením jeho elektrických součástí v důsledku bouřek, takže i v „psím“počasí si můžete internet užívat s klidem v duši.


Bezpečné surfování

Rodičovská kontrola umožňuje nastavit limity na dobu, kterou děti mohou na internetu trávit, a určit, jaká zařízení na internet mají přístup. Díky možnosti vytvořit síť pro hosty získáte oddělenou Wi-Fi síť pro návštěvy, přičemž vaše hlavní síť zůstane v bezpečí.

PŘEHLED

  • Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybaven porty DSL a LAN/WAN a je tak plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL. A dokáže zpracovat i připojení ethernet kabelem
  • Zvýšená rychlost – Super rychlý širokopásmový přenos VDSL až 100 Mb/s a Wi-Fi s přenosovou rychlostí dat 300 Mb/s.
  • Maximalizovaný dosah – Výkonné externí antény poskytují bezdrátové pokrytí s velmi dlouhým dosahem v jakémkoli směru.
  • Správa nevyžaduje žádnou námahu – Nastavení zvládnete během několika minut – a díky výkonné aplikaci Tether nebo intuitivnímu webovému rozhraní můžete svou síť spravovat odkudkoli.

TECHNICKÁ SPECIFIKACE

HARDWAROVÉ FUNKCE

Rozhraní

  • 3 10/100Mbps RJ45 LAN Porty
  • 1 10/100Mbps RJ45 LAN/WAN Port
  • 1 RJ11 Port

Tlačítka

  • WPS Button, Reset Button, Power On/off Button

Externí napájení

  • 9VDC/0.6A

Rozměry (š*h*v)

  • 181.6x129.7x36.2mm

Anténa

  • všesměrové pevné antény

IEEE standardy

  • IEEE 802.3, 802.3u

VDSL2 standardy

  • ITU-T G.993.2
  • ITU-T G.993.5 (G.vector)
  • ITU-T G.998.4 (G.INP)

BEZDRÁTOVÉ FUNKCE

Frekvence

  • 2.400-2.4835GHz

Standardy bezdrátové sítě

  • IEEE 802.11b/g/n

Zabezpečení bezdrátové sítě

  • 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering

SOFTWAROVÉ FUNKCE

Kvalita služeb

  • WMM, Bandwidth Control (IP QoS)

Zabezpečení

  • NAT Firewall, SPI Firewall, DoS Ochrana, IP & MAC Binding, Filtrování služeb, Řáízení přístupu, Rdičovská kontrola

Provozní režimy

  • VDSL/ADSL Modem Router, Wireless Router

Správa

Přesměrování portů

  • Virtual Server, Port Triggering, UPnP, DMZ, ALG

Průchod VPN

  • IPSec VPN

Protokoly

  • Podpora IPv4 a IPv6

ATM/PPP Protokoly

  • PPPoE (RFC2516)
  • PPPoA (RFC 2364)
  • MER\IPoE (RFC 1483 Routed)
  • IPoA (RFC1577/2225)
  • Bridge (RFC1483 Bridge)

APP

  • Tether App

Virtual NAT

  • Virtual Server, Port Triggering, DMZ, ALG, UPnP

JINÉ

Certifikace

  • CE, RoHS

Obsah balení

  • TD-W9960
  • Externí DSL Splitter
  • RJ-11 DSL kabel
  • RJ-45 Ethernetový kabel
  • Návod pro rychlou instalaci
  • Zdroj napájení

Systémové požadavky

  • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux
  • Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0

Prostředí

  • Provozní teplota: 0 40 ~ 40 ? (32 ? ~ 104 ?)
  • Skladovací teplota: -40 ? ~ 70 ? (-40 ? ~ 158 ?)
  • Provozní vlhkost: 10% ~ 90% nekondenzující
  • Vlhkost při skladování: 5% ~ 90% nekondenzující
Záruka:36 měsíců

Parametry

Základní údaje

Typ zařízení ADSL/VDSL

Konektivita

LAN - počet portů 4
LAN - max. rychlost 100 Mbps
Wi-Fi - max. rychlost 300 Mbit/s
USB porty routeru Není
Optika
Switch
Odnímatelné antény
Antény Všesměrové

Ostatní

Použití Vnitřní

Napájení

PoE výkon (W) Nevztahuje se
PoE Out standard Nepodporuje
PoE In standard Nepodporuje
PoE

Dokumenty

Související odkazy